1. Ist das Plugin mit meinem WordPress und CiviCRM kompatibel?

Das Plugin wurde unter WordPress 4.9.4 und CiviCRM 4.7.30 getestet und entwickelt. Es wird stets aktualisiert, damit die Kompatibilität unter neueren Versionen erhalten bleibt.